文章详情

通达信新一剑封喉(源码、副图贴图)自用经典好指标无未来
2019-09-15 21:56:22
来源:99财经网
导读:LC20:=REF(CLOSE,1);RSI20:=SMA(MAX(CLOSE-LC20,0),4 1,1) SMA(ABS(CLOSE-LC20),4 1,1)*100;底部买多:=CROSS(RSI20,11);MT
  LC20:=REF(CLOSE,1);

  RSI20:=SMA(MAX(CLOSE-LC20,0),4.1,1)/SMA(ABS(CLOSE-LC20),4.1,1)*100;

  底部买多:=CROSS(RSI20,11);

  MTM:=C-REF(C,1);

  DX:=100*EMA(EMA(MTM,6),6)/EMA(EMA(ABS(MTM),6),6);

  YXF:=IF(LLV(DX,2)=LLV(DX,7) AND COUNT(DX<0,2) AND CROSS(DX,MA(DX,2)),1,0);

  加仓:=FILTER(YXF=1,5);

  新一剑封喉:底部买多 AND 加仓 AND REF(C/REF(C,1)<0.965,1) AND O>REF(C,1)*1.015;

通达信新一剑封喉(源码、副图贴图)自用经典好指标无未来

通达信新一剑封喉(源码、副图贴图)自用经典好指标无未来

电脑版|手机版

导航|联系我们分享

广告合作咨询QQ:1310370336